Webは用いる人のリテラシーで決まる 文系出身ITエンジニアの技術・マーケティングBLOG
Twitter Facebook
TOP > BLOG >

sql

mysqlのバージョンを5.1から5.7にするには5.6を経由する必要あり

sql
yum

mysqlのバージョンを5.1から5.7にするには少し面倒で、直接バージョンアップをすることができません。まず5.1から5.6にして、そこから5.7にするという手順が必要です。

続きを読む

更新情報を受け取れます

早川朋孝早川朋孝

業界15年ウェブ運用が専門のITエンジニアです。サーバー保守やアクセス解析などフロントからバックエンドまで何でも対応します。データと科学的エビデンスを重視し、月140時間は読書します。ウェブ業界の裏側や読書で学んだこと、社会的なことなどをブログ記事にします。ネコ好きなタバコ嫌いで、明治学院フランス文学科卒という文系出身のエンジニアです。マリノスファン。

PAGE TOP